FC2ブログ

2010'05.14 (Fri)

ひとりごと 5/14

UOSpec2にバージョンアップしてから結構経つけど、
いまだにUOSpec1.1をダウンロードしている方が結構いるみたいです。

2よりも1.1が必要な場合ってのもあるのかなあ?
1.1はもうサポートできないので、本当は消したいのだけど・・・。

それと、UOSpec2.12 のダウンロード数が400を超えました。
みなさんありがとうございます。
スポンサーサイト



02:09  |  ひとりごと  |  TB(0)  |  コメント(0)  |  EDIT  |  ↑Top
 | HOME |